Incidente
No módulo CRM, ao ser aberto uma ocorrência no Mega pelo cliente através do Fale Conosco, a ocorrência é integrada para o CRM já com o status Encerrada.
Causa
Este incidente ocorre, pois o tipo de ocorrência cadastrada no Mega está parametrizada para ser enviada como Fechada para o CRM.
Solução
Para que a ocorrência seja enviada em aberto, realize os passos abaixo:
1. Acesse o Global Construção / Opções / Cadastro / Ocorrências / Tipos de Ocorrências;
2. Localize a ocorrência desejada e clique em Editar;
3. Acesse a aba Integração CRM e verifique o campo Divisão CRM;
4. Altere o campo Divisão CRM para a opção desejada;
5. Clique em Confirmar para Salvar.
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