Incidente
No portal CRM, é apresentado o log de integração: CONJUGE SEM ID INTEGRACAO :: ACAO :: Verificar com o Mega ::
Causa
Esta mensagem é apresentada pois, o cônjuge do cliente a ser integrado ainda não possui um ID de integração.
Solução
Para que o cônjuge seja integrado no portal CRM, realize os passos a seguir:
1. No Portal de Vendas, com um usuário corretor, acesse Vendas / Ficha de Atendimento;
2. Preencha os dados e clique em Salvar;
3. No ERP Mega, acesse o módulo Gestão Comercial / Prospect e clique em Inserir;
4. Preencha as informações e clique em Confirmar;
5. Aguarde a próxima integração com o CRM ser executada e verifique os logs.
Comentários
0 comentário
Por favor, entre para comentar.