Incidente
No módulo Portal de Repasses, na rotina de integração, a agenda está sendo iniciada fora do horário configurado.
Causa
Esta divergência de integração ocorre devido o horário do servidor estar errado.
Solução
Para que a agenda seja iniciada no horário configurado, realize os passos a seguir:
- Acesse o servidor onde esteja configurado o integrador do Portal de Repasses;
- Verifique o horário do servidor se confere com o horário do servidor de banco de dados (talvez seja necessário solicitar ajuda ao DBA ou responsável pelo banco de dados);
- Caso o horário esteja diferente, peça ao departamento de TI que corrija;
- Aguarde a próxima integração ser iniciada de forma automática para validar o horário de início.
Comentários
0 comentário
Por favor, entre para comentar.