Incidente
No módulo Contratos, ao acessar a tela de Aprovação (Ativação) de contratos, os contratos não são exibidos ao usuário para aprovação.
Causa
Este incidente ocorre, pois o usuário não possui limite cadastrado para aprovação.
Solução
Para que seja possível visualizar os contratos para aprovação, realize os passos a seguir:
1. Acesse o módulo Contratos / Contratos / Opções / Cadastros / Usuários do Módulo;
2. Selecione o usuário e clique em Editar;
3. Acesse a aba Limite;
4. Informe a filial e o valor limite para aprovação;
6. Clique em Confirmar.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.
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