Incidente
No Portal de Vendas, ao tentar acessar o Espelho de Vendas de um empreendimento, o mesmo não é carregado em tela.
Causa
Este incidente ocorre, pois o cache do navegador utilizado está cheio.
Solução
Para que o Espelho de Vendas seja apresentado corretamente, realize os passos a seguir:
1. Acesse o navegador desejado e limpe o seu cache.
Observação: Para mais informações, consulte o artigo: Como limpar o cache do navegador.
Comentários
0 comentário
Por favor, entre para comentar.