Incidente
No módulo Administração de Materiais, na tela de Entrada de Documentos, não é possível excluir uma NF, pois, o botão Excluir não está habilitado.
Causa
Este incidente ocorre, pois, a entrada do documento foi realizada com um código de ação originado do módulo Contratos de Empreiteiros, sendo necessário que a exclusão seja feita no módulo de origem.
Solução
Para que seja possível realizar a exclusão do documento, realize os passos a seguir:
- Acesse o módulo de Contratos de Empreiteiros / Entradas / Documentos;
- Selecione o contrato na qual foi lançado o documento;
- Acesse a aba Documentos, selecione o documento a ser excluído e clique em Desfaz CPAG/TRF;
- Clique em Excluir e em Confirmar para finalizar o processo.
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