Incidente
No modulo Fretes, ao enviar o contrato do Repom é apresentada a seguinte mensagem: Não foi possível XML de pedágio. Verifique as informações Rota e Trajeto.
Causa
Esta mensagem é apresentada, pois no manifesto não foi preenchido as informações referente a rota.
Solução
Para que a mensagem deixe de ser apresentada e seja possível enviar o contrato do Repom realize o passo a passo a seguir:
1. Acesse Logística/Fretes/Manifestos/Digitação;
2. Filtre o Manifesto e clique em Editar;
3. Acesse a aba Geral, insira as informações no campo Rota e clique em Confirmar para salvar a alteração;
4. Acesse Logística/Fretes/Manifestos/Gerenciamento de Fretes/Repom/Movimentação e reenvie o contrato do Repom.
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