Incidente
No módulo Gestão Comercial, ao tentar converter um agente do tipo cliente em Prospect, o mesmo não é apresentado.
Causa
Este incidente ocorre, pois já existe um Prospect com o nomes nome e CPF do agente desejado.
Solução
Para que seja possível converter o agente em Prospect, realize os passos a seguir:
1. Acesse o módulo Gestão Comercial / Prospects;
2. Localize o prospect que possui o mesmo nome e CPF que o agente cliente a ser convertido e clique em Excluir;
3. Confirme a exclusão.
Observação: Só será possível excluir o Prospect caso ele não possua nenhuma proposta vinculada.
Atenção! Este processo só é indicado para os casos em que o cliente já está cadastrado como Agente e ao realizar uma nova compra, foi cadastrado como um Prospect novo ao invés converter o agente existente.
Comentários
0 comentário
Por favor, entre para comentar.