Incidente
No módulo Vendas, ao tentar faturar um pedido de venda, é apresentada a mensagem: O pedido de venda XX já está sendo utilizado no processo Faturar OE pelo usuário XX e não pode ser alterado.
Causa
Esta mensagem é apresentada, pois o Pedido de Venda foi acessado por outro usuário e ficou travado para faturamento.
Solução
Para que a mensagem não seja apresentada e seja possível realizar o faturamento do Pedido de Venda, realize os passos a seguir:
1. Acesse o sistema Mega ERP com o usuário apresentado na mensagem, para que o pedido seja exibido para desbloqueio;
2. No módulo Vendas, acesse Opções / Utilidades / Desbloqueio de documentos;
3. Selecione o documento apresentado na mensagem e clique em Excluir.
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Informações complementares ao artigo:
- O processo de desbloqueio deverá ser realizado pelo usuário que "bloqueou" acidentalmente o documento.
- Esta funcionalidade agora encontra-se no módulo de Vendas, em Configurações.
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