Incidente
No módulo Contabilidade, ao tentar ativar uma agenda de contabilização, é apresentada a mensagem: A integração deste sistema já se encontra ativa no processo XX.
Causa
Este incidente ocorre, pois já existe uma agenda ativa executando no mesmo servidor.
Solução
Para que essa mensagem não ocorra, será necessário utilizar outro servidor para executar a agenda, realizar as configurações desejadas na mesma agenda que já está ativa desse servidor ou inativar a outra agenda que está executando no mesmo servidor.
Para selecionar outro servidor que execute a agenda, realize os passos a seguir:
1. No módulo Contabilidade, acesse Opções / Utilidades / Integração / Configuração da Agenda;
2. No campo 'Computador que executa a Tarefa' escreva o nome do novo servidor;
3. Clique em Confirmar.
Para inativar a agenda que já está em execução, realize os passos a seguir:
1. No módulo Contabilidade, acesse Opções / Utilidades / Integração / Configuração da Agenda;
2. No campo 'Status da Agenda', selecione a opção Inativa;
3. Clique em Confirmar.
Comentários
0 comentário
Por favor, entre para comentar.