Incidente
No Portal de Clientes, ao realizar alterações através do menu Dados Cadastrais, as mesmas não são salvas.
Causa
Este incidente ocorre, pois o cache do navegador que esta a ser utilizado está carregado.
Solução
Para que os relatórios sejam apresentados corretamente, realize a limpeza do cache do seu navegador seguindo os passos do artigo: Como limpar o cache do navegador.
Comentários
0 comentário
Por favor, entre para comentar.