Incidente
No módulo Financeiro, ao processar o arquivo de retorno pelo Office Banking, não é gerado no documento no Contas a Receber o desconto.
Causa
Este incidente ocorre, devido a ausência da configuração do código de ação na opção de abatimento / tarifa / custos de cobrança.
Solução
Para que a baixa do Contas a Receber considere o desconto do documento, realize os passos a seguir:
1. Acesse o módulo Global, clique em Configurações / Parâmetros / Financeiro;
2. Selecione a filial e clique em Editar;
3. Na aba Office Banking, clique na sub aba Cobrança Bancária e verifique se está selecionado o código de ação no campo Abatimento / Tarifa / Custas de cobrança:
4. Após informar o código de ação, realize novamente o teste do retorno para validação.
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