Incidente
No Approvo, um usuário vinculado a alçada do Pedido não consegue visualizar o mesmo.
Causa
Este incidente ocorre, pois falta algum parâmetro específico para o usuário. Não consegue visualizar por não ter permissão.
Solução
Para verificar os parâmetros, realize os passos a seguir:
1. Acesse Follow Up no Approvo;
2. Digite o número do pedido em questão para filtrar;
3. Clique no canto superior esquerda no ícone dos três pontos, ao lado do valor total do pedido;
4. Clique na Opção Disponível para , ela trará todas as informações referente aos aprovadores, e aos quais não conseguem visualizar serão informados os parâmetros que faltam para a visualização.
Observação: O procedimento deverá ser feito com um usuário administrador.
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