Incidente
Ao tentar acessar o MegaERP no Mega Cloud, é apresentada a mensagem: Token de acesso não encontrado na sessão do usuário
Causa
Este incidente ocorre, pois os pop-ups e/ou o javascript do navegador web (browser) estão desativados.
Solução
Para a solução deste incidente, será necessário realizar os passos a seguir:
Para Ativar JavaScript no Google Chrome, realize os passos:
1. No computador, abra o Google Chrome.
2. No canto superior direito, clique em Mais / Configurações.
3. Na parte inferior, clique em Avançado.
4. Em "Privacidade e segurança", clique em Configurações de conteúdo.
5. Clique em JavaScript.
6. Ative a opção Permitido (recomendado).
Qualquer dúvida verifique o artigo do Google Chrome, clique aqui!
Para mudar as configurações padrão de pop-ups e redirecionamentos, realize os passos:
1. No computador, abra o Chrome .
2. No canto superior direito, clique em Mais Configurações.
3. Em "Privacidade e segurança", clique em Configurações do site.
4. Clique em Pop-ups e redirecionamentos.
5. Escolha a opção que você quer definir como padrão.
Qualquer dúvida verifique o artigo do Google Chrome, clique aqui!
Atenção! Caso as configurações não solucionem o incidente, acione a equipe dos Resolvedores Mega Cloud através da abertura de um ticket.
Comentários
0 comentário
Por favor, entre para comentar.