Incidente
No Vimob Web, ao tentar cadastrar o endereço na opção de ficha de atendimento é apresentada a mensagem: A solicitação de retorno de chamada falhou devido a um erro interno do servidor.
Causa
Esta mensagem é apresentada, pois o CEP não existe no site dos correios e o portal está parametrizado para 'Não permitir alterar o município quando o CEP for informado'.
Solução
Para que a mensagem não seja mais apresentada ao cadastrar o endereço, realize os passos a seguir:
1. Acesse o Portal de Clientes, com a visão de Administrador;
2. Acesse a aba Administração / Parâmetros / Ficha de Atendimento;
3. Marque o parâmetro 'Permitir alterar o município no filtro do CEP no preenchimento do endereço';
4. Clique no botão Salvar;
Observação: Após feita a alteração do parâmetro, cadastre novamente a ficha de atendimento.
Comentários
0 comentário
Por favor, entre para comentar.