Incidente
No módulo Approvo, após leitura do QR Code para um usuário acessar o Aplicativo Mobile, a tela de loading não termina de carregar.
Causa
Este incidente ocorre, pois o link público de acesso não está informado nas configurações do Approvo.
Solução
Para que este incidente no ocorra no módulo Approvo ao efetuar a leitura do QR Code para acessar o Aplicativo Mobilde, realize os passos a seguir:
1. Acesse o Approvo e copie na barra de endereço o link público até a primeira barra;
2. Clique no menu lateral e acesse Administração / Configuração de Sistema;
3. Na barra Endereço de Acesso, cole o endereço do link público copiado no passo 1:
4. Clique em salvar e leia novamente o QR Code.
Comentários
0 comentário
Por favor, entre para comentar.