Incidente
No Portal do CRM, os contratos de um empreendimento específico não estão sendo integrados.
Causa
Este incidente ocorre, pois o empreendimento não está parametrizado para integrar com o CRM.
Solução
Para que os contratos do empreendimento sejam integrados, realize os passos a seguir:
1. Acesse o Mega;
2. Acesse Construção / Carteira de Recebíveis / Cadastros / Estruturas;
3. Selecione o empreendimento e clique na barra lateral azul;
4. Clique em Processos e após clique em Comercial;
5. Selecione a aba Padrões para Web / ERP;
6. No campo Integração CRM, marque o parâmetro 'Integra Empreendimento?' e no campo Data Inicial, inclua a data que será usada como referência para a integração;
7. Clique em Confirmar;
8. Após aguarde a integração do Mega com o CRM.
Comentários
0 comentário
Por favor, entre para comentar.