Incidente
No Portal de Clientes, as ocorrências do fale conosco, que estão com status de Resolvida, não são fechadas automaticamente no Mega.
Causa
Este incidente ocorre, pois a ocorrência está com status de Resolvida e não de Fechada.
Solução
Para que a ocorrência seja fechada no Mega, realize os passos a seguir:
1. Acesse o Portal de Clientes, com a visão de administrador;
2. Acesse Operações / Fale Conosco;
3. Selecione a ocorrência;
4. No campo status altere para Fechada;
5. Preencha o campo Parecer e após clique em Adicionar.
Observação: Após a alteração do status da ocorrência, deverá aguardar a sincronização do Portal de Clientes, para que as ocorrências sejam fechadas no Mega.
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