Incidente
No Mega Fiscal, ao tentar lançar um Conhecimento de Frete, é apresentada a mensagem: Conta Contábil não localizada.
Causa
Esta mensagem é apresentada, pois o Tipo de Conta pode não estar preenchido no cadastro da Aplicação, ou o Tipo de Conta pode não estar informado no cadastro do produto.
Solução
Para verificar se o Tipo de Conta está preenchido no cadastro da aplicação, realize os passos a seguir:
1. Anote a Aplicação informada no documento;
2. No módulo Tributos/ Cadastros / Aplicação do Produto, pesquise pela Aplicação anotada no passo 1 e clique em Editar;
3. Na aba Geral, procure pelo campo Tipo de Conta (Contabilização) e verifique se o mesmo está preenchido:
Para verificar se o Tipo de Conta está informado no Cadastro do Produto, realize os passos a seguir:
1. No módulo de Materiais, clique em Cadastros / Grupos e itens;
2. Pesquise pelo produto informado na nota e clique em Editar;
3. Na guia Contábil, sub aba Contábil/Tipo Conta, verifique se o Tipo de Conta informada na aplicação também está informada no cadastro do produto:
Comentários
0 comentário
Por favor, entre para comentar.