Incidente
No ambiente SSO, após o período de 30 minutos inativos, é bloqueada a tela de acesso no ambiente Cloud e também o MegaERP.
Causa
Este incidente ocorre, pois no ambiente de acesso Cloud OCI é possível acessar diretamente na tela de bloqueio inserindo a senha do usuário do ambiente e em seguida acessar o MegaERP.
Porém no acesso SSO visando a unificação dos logins e a segurança de acesso, a validação foi unificada gerando um token de aceitação após o login, e ao realizar o login pelo link principal é gerado esse token que valida o ambiente Cloud e o MegaERP.
Solução
Para que possa acessar novamente o ambiente Cloud SSO, realize os passos a seguir:
1. Volte ao endereço principal https://sso.megaerp.online/ e realize o login.
Comentários
0 comentário
Por favor, entre para comentar.